Flexlib API 1.4

  • 1
  • Question
  • Updated 4 years ago
I've been developing my own software that uses the FlexLib API 1.3.8. What do I need to to be compatible with 1.4?
Photo of Mark Erbaugh

Mark Erbaugh

  • 384 Posts
  • 34 Reply Likes

Posted 4 years ago

  • 1
Photo of Tim - W4TME

Tim - W4TME, Customer Experience Manager

  • 9149 Posts
  • 3467 Reply Likes
Photo of Mark Erbaugh

Mark Erbaugh

  • 384 Posts
  • 34 Reply Likes
Thanks. Worked like a champ. The only issue was I had to add Ionic.zip
(Edited)